Witamy, Gość. Zaloguj się lub zarejestruj.
Czy dotarł do Ciebie email aktywacyjny?


Zaloguj się podając nazwę użytkownika, hasło i długość sesji

Strony: 1 ... 3 4 [5] 6 7
DrukujPobierz PDF
Autor Wątek: Wyładowania elektryczne  (Przeczytany 150085 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
Kamiiru_
Użytkownik

Reputacja: 0 Offline Offline

Płeć: Mężczyzna
GIMP: 2.8 + GAP
Licencja: Copyright
Wiadomości: 21
Galeria Użytkownika



Zobacz profil
« Odpowiedz #56 : 28.02.2009, 01:58:38 »



Połączyłem z moją poprzednio zrobioną sygną...
Zapisane

kawunia
Nowicjusz

Reputacja: 0 Offline Offline

Wiadomości: 2
Galeria Użytkownika

kawunia


Zobacz profil
« Odpowiedz #57 : 20.03.2009, 11:03:53 »

 ;)2 prosby so tego tutka: czy może ktoś pokazać screena z całości warst jak mają być ułożone po tych wszystkich kopiowniach... i nie wiem o jakie konwertowaniwe chodzi... zapisuje zrobiony obraz w gif ale nie działa po zapisaniu.. dlaczego? Zawstydzony

ok drogą prób i błędów mam
tu daje screena dla tych którzy mają problem

tak wyglądały moje warstwy
A efekty w załączniku  Chichot


* bysk2.gif (530.06 KB, 900x1200 - wyświetlony 495 razy.)
« Ostatnia zmiana: 20.03.2009, 13:17:04 wysłane przez kawunia » Zapisane
<tnoArt
Nowicjusz

Reputacja: 0 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6
Licencja: Copyright
Wiadomości: 8
Galeria Użytkownika


Kiedyś byłem mały! Ale już nie jestem...


Zobacz profil
« Odpowiedz #58 : 08.04.2009, 15:32:36 »

a mi wyszło takie Uśmiech


* bzzzzzzzzzz.gif (56.83 KB, 200x400 - wyświetlony 497 razy.)
Zapisane
Maro93W
Nowicjusz

Reputacja: 0 Offline Offline

Płeć: Mężczyzna
GIMP: 1.*
Licencja: Copyright
Wiadomości: 1
Galeria Użytkownika



Zobacz profil
« Odpowiedz #59 : 18.05.2009, 14:06:12 »

moje pierwsze dzieło w Gimp-ie... Chichot


* wyadowania.GIF (103.59 KB, 200x400 - wyświetlony 501 razy.)
Zapisane
wymiaatcz01
Użytkownik

Reputacja: 1 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6 + GAP
Licencja: Copyright
Wiadomości: 218
Galeria Użytkownika



Zobacz profil
« Odpowiedz #60 : 27.06.2009, 17:06:57 »

Zapisane



Wróciłem Uśmiech
Juran
Nowicjusz

Reputacja: 0 Offline Offline

Wiadomości: 8
Galeria Użytkownika

Juran


Zobacz profil
« Odpowiedz #61 : 26.11.2009, 22:20:07 »

mam problem
skonczyłem prace zapisałem ja jako prądy.gif
cos tam pisalo o eksporcie czy cos
dalem akceptuj
zapisalo mi sie
wlaczam to i mi sie pojawia ze cos nie wyszukuje tego pliku
acha i mam zaznaczone zeby sie uruchamialo przez eksproler internet
a wy czym to uruchamiacie zeby sie ruszalo ?
Zapisane
Qba_
Emeryt

Reputacja: 20 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6
JID: qba_@jid.pl
Licencja: Copyright
Wiadomości: 2 627
Galeria Użytkownika


jogurt rlz!


Zobacz profil WWW
« Odpowiedz #62 : 29.11.2009, 18:46:57 »

Ja bym Ci radził uruchomić to przez Firefoksa.
Zapisane

kawc
Użytkownik

Reputacja: 0 Offline Offline

Płeć: Mężczyzna
GIMP: 2.8
Licencja: Copyright
Wiadomości: 26
Galeria Użytkownika



Zobacz profil
« Odpowiedz #63 : 22.12.2009, 20:29:08 »

Mój efekt:
Zapisane


Qrna
Użytkownik

Reputacja: 0 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6 + GAP
Licencja: Copyright
Wiadomości: 53
Galeria Użytkownika


sintel


Zobacz profil
« Odpowiedz #64 : 22.12.2009, 21:52:58 »

a wy czym to uruchamiacie zeby sie ruszalo ?
Pod "windą" gify "ruszają się" w systemowej przeglądarce obrazów.
Zapisane

pete112
Nowicjusz

Reputacja: 0 Offline Offline

Wiadomości: 13
Galeria Użytkownika

pete112


Zobacz profil
« Odpowiedz #65 : 04.01.2010, 20:35:16 »

to moja praca  Chichot


* wyladowanie.gif (87.61 KB, 200x400 - wyświetlony 507 razy.)
Zapisane
Yashi
Nowicjusz

Reputacja: 0 Offline Offline

GIMP: 2.6
Licencja: Copyright
Wiadomości: 10
Galeria Użytkownika



Zobacz profil
« Odpowiedz #66 : 11.02.2010, 15:28:29 »

mam problem z tym ze jak odtwarzam tą animacje to mi te pałeczki się pojawiają i znikają zamiast stać jak u innych proszę o pomoc. tu mój problem :
http://yashi.wrzuta.pl/obraz/7eXOxsgHrd6/pioruny_nie_wyszly
Zapisane
Qrna
Użytkownik

Reputacja: 0 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6 + GAP
Licencja: Copyright
Wiadomości: 53
Galeria Użytkownika


sintel


Zobacz profil
« Odpowiedz #67 : 17.02.2010, 18:21:42 »

mam problem z tym ze jak odtwarzam....
Zwróć uwagę na punkt 7 tutoriala. Jeżeli pałeczki znikają, tzn, że zabrakło ich na którejś klatce animacji, więc pewnie albo zrobiłeś ich za mało, albo ustawiłeś nie zgodnie z tutorialem. Powodzenia.
Zapisane

Malina_12
Nowicjusz

Reputacja: 0 Offline Offline

Wiadomości: 1
Galeria Użytkownika

Malina_12


Zobacz profil
« Odpowiedz #68 : 18.02.2010, 14:03:33 »

http://www.qweasdzxcrfv.yoyo.pl/gimp/wyladowania.gif

dadałem tło z http://www.gimpuj.info/index.php/topic,71.0.html

Zapisane
Kwart
Użytkownik

Reputacja: 4 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6 + GAP
Licencja: CC-NC-BY-SA
Wiadomości: 230
Galeria Użytkownika


GIMP GrandMasterPwnKoxLord


Zobacz profil WWW
« Odpowiedz #69 : 03.03.2010, 13:12:12 »

Mi tak wyszło:

Zapisane

Strony: 1 ... 3 4 [5] 6 7
DrukujPobierz PDF
Polskie Forum Użytkowników GIMP-aTutorialeTutorialeGIMPAnimacjeWątek: Wyładowania elektryczne
Skocz do: