Witamy, Gość. Zaloguj się lub zarejestruj.
Czy dotarł do Ciebie email aktywacyjny?


Zaloguj się podając nazwę użytkownika, hasło i długość sesji

Strony: [1]
DrukujPobierz PDF
Autor Wątek: [ROZ]Błąd przy włączaniu  (Przeczytany 1147 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
aayuxi
Nowicjusz

Reputacja: 0 Offline Offline

Płeć: Kobieta
GIMP: 2.6
Licencja: Copyright
Wiadomości: 2
Galeria Użytkownika

aayuxi


Zobacz profil
« : 14.03.2010, 10:01:23 »

Witam. ;>
Mam pewien problem z Gimp'em.
Wszystko chodzi od pół roku pięknie i gładko, aż do dzisiaj.
Ściągałam sobie do programu kilka nowych pędzli i patternów.
No, "wrzuciłam" je do środka. Chciałam zobaczyć, czy wszystko weszło dobrze, otwieram program, a wtedy wyskakuje to okienko:




Problem ten mam już od dwóch godzin. Skasowałam z niego ostatnio ściągnięte brushe i patterny, bo myślałam, że to może od nich. Nic nie dało, Gimp'a jak nie ma tak nie ma.
Z ciekawości chciałam sprawdzić, jak działa GimpShop -  on również ma to samo okienko.
Wylogowałam się z mojego konta w komputerze i weszłam na konto mojej siostry, u której również jest ten sam Gimp.
Tam wszystko działa normalnie.
Więc czy wie ktoś, jak temu zaradzić?
Będę wdzięczna za szybką pomoc. Możliwe, że to tylko chwilowe, no ale wolę się upewnić.
Edit:
Wiec problem rozwiązany po przeinstalowaniu programu.
« Ostatnia zmiana: 16.03.2010, 18:25:35 wysłane przez aayuxi » Zapisane
Qba_
Emeryt

Reputacja: 20 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6
JID: qba_@jid.pl
Licencja: Copyright
Wiadomości: 2 627
Galeria Użytkownika


jogurt rlz!


Zobacz profil WWW
« Odpowiedz #1 : 14.03.2010, 10:14:10 »

Zainstaluj GIMP-a na innej partycji - czasem to pomaga.
Zapisane

aayuxi
Nowicjusz

Reputacja: 0 Offline Offline

Płeć: Kobieta
GIMP: 2.6
Licencja: Copyright
Wiadomości: 2
Galeria Użytkownika

aayuxi


Zobacz profil
« Odpowiedz #2 : 14.03.2010, 16:39:36 »

Dobra, już wszystko dobrze, dziękuję. Uśmiech 2
Zapisane
Quot
Użytkownik

Reputacja: 0 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6 + GAP
Licencja: Copyright
Wiadomości: 320
Galeria Użytkownika



Zobacz profil
« Odpowiedz #3 : 14.03.2010, 20:00:13 »

Napisz jak rozwiązałaś problem i dodaj tag [ROZ]
Zapisane
Strony: [1]
DrukujPobierz PDF
Polskie Forum Użytkowników GIMP-aHyde zoneArchiwum[Archiwum] Pomocna dłoń - GIMPWątek: [ROZ]Błąd przy włączaniu
Skocz do: