Witamy, Gość. Zaloguj się lub zarejestruj.
Czy dotarł do Ciebie email aktywacyjny?


Zaloguj się podając nazwę użytkownika, hasło i długość sesji

Strony: 1 [2]  Wszystkie
DrukujPobierz PDF
Autor Wątek: Płynąca woda  (Przeczytany 109571 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
Miyada
Użytkownik

Reputacja: 0 Offline Offline

Płeć: Kobieta
GIMP: 2.6
Licencja: Copyright
Wiadomości: 15
Galeria Użytkownika



Zobacz profil
« Odpowiedz #14 : 26.02.2009, 22:46:09 »

A ja cały czas zatrzymuję się przy punkcie 18.
Nie mam czegoś takiego jak Filtry-->Filter all Layers
Może mi ktoś z tym pomóc?
Zapisane
Danyeru
Korektor

Reputacja: 24 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6
Licencja: Copyright
Wiadomości: 1 673
Galeria Użytkownika


Honorowy Dawca Krwi


Zobacz profil WWW
« Odpowiedz #15 : 27.02.2009, 01:14:24 »

A masz GAP? Bo, jeżeli dobrze myślę, jest to opcja z GAP-a.


Pozdrawiam!
Zapisane

I zapłoną piekielnym ogniem Wasze serwery, gdyż zabezpieczenia ich wątłe, a podatność na buffer overflowy ogromna.
I zaprzestaną działania Wasze routery, a Wasze niewiasty nosić będą pakiety w kubłach, a tam będzie płacz, zgrzytanie zębów, 404 i request timeout.


Cytat: Terrqge
to przez INSEKT'a Danyeru jest taki straszny
Miyada
Użytkownik

Reputacja: 0 Offline Offline

Płeć: Kobieta
GIMP: 2.6
Licencja: Copyright
Wiadomości: 15
Galeria Użytkownika



Zobacz profil
« Odpowiedz #16 : 27.02.2009, 13:34:38 »

Skoro nie mam tej opcji to bodajże GAP-a również nie...
Zapisane
Vetch
Nowicjusz

Reputacja: 0 Offline Offline

Płeć: Mężczyzna
GIMP: 2.4 + GAP
Licencja: Copyright
Wiadomości: 4
Galeria Użytkownika

Vetch

Co ja tu robię?:D


Zobacz profil
« Odpowiedz #17 : 20.03.2009, 14:35:04 »

fajny efekt:) Uśmiech 2:
Zapisane

Zapalczywy gracz w Battle for Wesnoth;)
Początkujący "gimpiarz"Mrugnięcie
RoBo
Nowicjusz

Reputacja: 0 Offline Offline

GIMP: 1.*
Licencja: Copyright
Wiadomości: 4
Galeria Użytkownika


RoBo


Zobacz profil
« Odpowiedz #18 : 17.04.2009, 18:56:10 »

czemu mi sie otwiera wszysto w nowym oknie jak przetwarza?Co?


* zxzx.jpg (147.22 KB, 1152x864 - wyświetlony 653 razy.)
Zapisane
wymiaatcz01
Użytkownik

Reputacja: 1 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6 + GAP
Licencja: Copyright
Wiadomości: 218
Galeria Użytkownika



Zobacz profil
« Odpowiedz #19 : 21.06.2009, 21:57:06 »

Mój efekt :
Zapisane



Wróciłem Uśmiech
KTV
Użytkownik

Reputacja: -4 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6 + GAP
Licencja: Copyright
Wiadomości: 130
Galeria Użytkownika


Ten na avatarze, to naprawdę ja.


Zobacz profil
« Odpowiedz #20 : 10.07.2009, 16:28:02 »

bardzo fajny tutek


Tylko ta biała linia na górze mnie wnerwia
Zapisane


"Ju duhet të veprojë si një njeri të menduarit dhe të mendoni se si një njeri i veprimit."
szumi_
Nowicjusz

Reputacja: 0 Offline Offline

Płeć: Mężczyzna
GIMP: 2.6
Licencja: Copyright
Wiadomości: 6
Galeria Użytkownika



Zobacz profil
« Odpowiedz #21 : 23.02.2010, 18:02:00 »

czemu mi sie otwiera wszysto w nowym oknie jak przetwarza?Co?

ja tez mam ten sam problem Zawstydzony
Zapisane

...
lmb50
Nowicjusz

Reputacja: 0 Offline Offline

GIMP: 2.6 + GAP
Licencja: Copyright
Wiadomości: 7
Galeria Użytkownika


Kalejdoskop z pokemona (flareon)


Zobacz profil
« Odpowiedz #22 : 11.04.2010, 12:02:40 »

Moja praca:
Zapisane
slawek122
Nowicjusz

Reputacja: 0 Offline Offline

Wiadomości: 1
Galeria Użytkownika

slawek122


Zobacz profil
« Odpowiedz #23 : 17.05.2010, 16:19:21 »

Ja nie znalazlem tej opcji Filtruj wszystkie warstwy jak by mi ktos mogl powiedziec gdzie dokladnie to jest bym byl brardzo wdzieczny;DDDD
Zapisane
JD Pee
Nowicjusz

Reputacja: 0 Offline Offline

Wiadomości: 3
Galeria Użytkownika

JD Pee


Zobacz profil
« Odpowiedz #24 : 22.08.2010, 20:44:27 »

Witajcie,
W czasie korzystania z opcji odwzorowanie na obiekt otwiera mi sie 10 okien po 1 warstwie a nie 10 warstw jak wczesniej..
Zapisane
kacio
Nowicjusz

Reputacja: 0 Offline Offline

Wiadomości: 3
Galeria Użytkownika



Zobacz profil
« Odpowiedz #25 : 29.09.2010, 19:01:43 »

JA dodałem animacji do tego i coś takiego mi wyszło :
Zapisane
TheGameCrusher
Nowicjusz

Reputacja: 0 Offline Offline

Wiadomości: 1
Galeria Użytkownika

TheGameCrusher


Zobacz profil
« Odpowiedz #26 : 30.07.2011, 17:43:55 »

Przepraszam za nekroposting.

Witajcie,
W czasie korzystania z opcji odwzorowanie na obiekt otwiera mi sie 10 okien po 1 warstwie a nie 10 warstw jak wczesniej..

Ten sam problem. Za pierwszym razem wszystko poszło normalnie (nowe okno z dwódziestoma warstwami), ale chciałem ustawić inny kąt "przepływu", i w kolejnych próbach wychodziło 20 okien, a w każdym 1 warstwa.

EDIT: Problem załatwiony. A rozwiązać go można, optymalizując grafikę.
« Ostatnia zmiana: 31.07.2011, 08:13:42 wysłane przez TheGameCrusher » Zapisane
Strony: 1 [2]  Wszystkie
DrukujPobierz PDF
Polskie Forum Użytkowników GIMP-aTutorialeTutorialeGIMPAnimacjeWątek: Płynąca woda
Skocz do: